<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Hitman 3 DLC verschoben - Bis dahin viele weitere Inhalte</title>
<meta name="author"      content="GAME7 - Aktuelle Hitman 3 News">
<meta name="description" content="Der für 'Hitman 3' angekündigte 'Freelancer-Modus'/hitman3/news/menge-ankuendigungen-hitman-k7H/ verzögert sich ein wenig. Einen genauen Termin gibt es noch...">
<meta name="robots"      content="index,follow">
<meta name="googlebot"   content="index,follow">
<meta name="generator"   content="contina cms / bjoern-stengel.de">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized"  content="320">
<meta name="viewport"         content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta name="application-name" content="GAME7">
<meta name="msapplication-config" content="/browserconfig.xml" >
<link rel="manifest" href="/manifest.json">
<meta name="news_keywords" content="hitman,verschoben,dahin,weitere,inhalte">
<meta name="keywords" content="hitman,verschoben,wurde,spiel,lassen,eintauchen,tiefer,spielerschaft,umfangreich,äußerst,modus,interactive_,entwicklerstudio,hälfte,jahres,erst,allerdings,erscheint,nicht,termin,genauen,verzögert" />
<link rel="alternate" type="application/rss+xml" href="https://game7.de/rss/news.xml" title="game7.de News">
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/large.css"   media="screen and (min-width: 1220px)">
<link rel="stylesheet" type="text/css" href="/css/small.css"  media="screen and (max-width: 1219px)">

<link rel="alternate" hreflang="ch-DE" href="https://www.games.ch/hitman3/news/hitman-3-dlc-verschoben-dahin-kOr/">
<meta property="fb:pages" content="153914151291896">
<link rel="canonical" href="https://game7.de/hitman3/news/hitman-3-dlc-verschoben-dahin-kOr/">
<link rel="amphtml" href="https://game7.de/hitman3/news/hitman-3-dlc-verschoben-dahin-kOr/">
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Hitman 3 DLC verschoben - Bis dahin viele weitere Inhalte ">
<meta property="og:description" content="Der für &quot;Hitman 3&quot; angekündigte &quot;Freelancer-Modus&quot;/hitman3/news/menge-ankuendigungen-hitman-k7H/ verzögert sich ein wenig. Einen genauen Termin gibt es noch nicht, das DLC erscheint allerdings erst
in der zweiten Hälfte dieses Jahres. Entwicklerstudio _IO Interactive_ gibt an, der Modus sei äußerst umfangreich. Da es die Spielerschaft &quot;tiefer in das eintauchen lassen soll, was ein
Hitman-Spiel sein kann&quot;, wurde der Release verschoben..">
<meta property="og:url" content="https://game7.de/hitman3/news/hitman-3-dlc-verschoben-dahin-kOr/?ref=fb">
<meta property="og:site_name" content="GAME7">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Game7de">
<meta name="twitter:title" content="Hitman 3 DLC verschoben">
<meta name="twitter:description" content="Bis dahin viele weitere Inhalte">

<meta property="og:image" content="https://game7.de/img/hitman3.843.474.nYhg.1.jpg">
<meta name="twitter:image" content="https://game7.de/img/hitman3.843.474.nYhg.1.jpg">
<meta property="og:image" content="https://game7.de/img/hitman3.843.474.nYhf.1.jpg">
<meta name="twitter:image" content="https://game7.de/img/hitman3.843.474.nYhf.1.jpg">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://game7.de/hitman3/news/hitman-3-dlc-verschoben-dahin-kOr/"
  },
  "headline": "Hitman 3 DLC verschoben - Bis dahin viele weitere Inhalte",
  "image": {
    "@type": "ImageObject",
    "url": "https://game7.de/img/hitman3.1000.500.nYhg.1.jpg",
    "width": 1000,
    "height": 500
  },
  "datePublished": "Mon, 09 May 2022 14:30:00 GMT",
  "dateModified": "Mon, 09 May 2022 10:44:28 GMT",
  "author": {
    "@type": "Person",
    "name": "Karl Wojciechowski"
  },
   "publisher": {
    "@type": "Organization",
    "name": "GAME7",
    "logo": {
      "@type": "ImageObject",
      "url": "https://game7.de/tpl/logo.amp.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Der für &quot;Hitman 3&quot; angekündigte &quot;Freelancer-Modus&quot;/hitman3/news/menge-ankuendigungen-hitman-k7H/ verzögert sich ein wenig. Einen genauen Termin gibt es noch nicht, das DLC erscheint allerdings erst
in der zweiten Hälfte dieses Jahres. Entwicklerstudio _IO Interactive_ gibt an, der Modus sei äußerst umfangreich. Da es die Spielerschaft &quot;tiefer in das eintauchen lassen soll, was ein
Hitman-Spiel sein kann&quot;, wurde der Release verschoben."
}
</script>

<link rel="shortcut icon" href="/favicon.png">
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="nojs"  data-item="news-kOr">

<div class="body">
<div class="header">
  <div class="wrapper">
    <div class="logo">
      <a href="/"><img src="/tpl/logo.svg" alt="Artikel und Gaming News"></a>
    </div>

    <form action="/spiele.html" method="get" class="search" id="searchForm">
      <label></label>
      
      <input type="search" id="q" name="q" value="" placeholder="Zum Suchen einfach Tippen" autocomplete="off" />
      
    </form>
    
    <a class="trigger">&#xe02b;</a>
    <div id="menuCanvas">
      <div id="user"></div>
      <nav class="main">
      <ul><li class=""><a id="3" class="" href="/index.html" title="Home"><span>Home</span></a></li>
<li class="more"><a id="6" class="" href="#" title=""><span>Spiele</span></a><ul><li class=""><a id="11" class="" href="/spiele.html" title=""><span>Alle Spiele</span></a></li>
<li class="more"><a id="46" class="" href="#" title=""><span>PlayStation</span></a><ul><li class=""><a id="13" class="" href="/ps4/" title=""><span>PlayStation 4</span></a></li>
<li class=""><a id="48" class="" href="/ps3/" title=""><span>PlayStation 3</span></a></li>
</ul>

</li>
<li class="more"><a id="45" class="" href="#" title=""><span>Xbox</span></a><ul><li class=""><a id="69" class="" href="/xbox-series/" title="Xbox Series X / S"><span>Xbox Series X/S</span></a></li>
<li class=""><a id="12" class="" href="/xbox-one/" title=""><span>Xbox One</span></a></li>
<li class=""><a id="49" class="" href="/xbox360/" title=""><span>Xbox 360</span></a></li>
</ul>

</li>
<li class="more"><a id="47" class="" href="#" title=""><span>Nintendo</span></a><ul><li class=""><a id="50" class="" href="/wii-u/" title=""><span>Nintendo Wii U</span></a></li>
<li class=""><a id="51" class="" href="/wii/" title=""><span>Nintendo Wii</span></a></li>
</ul>

</li>
</ul>

</li>
<li class=""><a id="16" class="" href="/news/" title=""><span>News & Stories</span></a></li>
<li class=""><a id="7" class="" href="/forum/index.html" title=""><span>Forum</span></a></li>
</ul>
      </nav>
    </div>
  </div>    
</div>

<div id="smallWrapper">
  <!-- begin main body -->
  <div id="mainBody">
    <nav class="breadcrumb">
<ul vocab="http://schema.org/" typeof="BreadcrumbList">
          <li property="itemListElement" typeof="ListItem"><meta property="position" content="1">
            <a href="/index.html" title="" property="item" typeof="WebPage"><span property="name">Home</span></a>
                </li>
              <li property="itemListElement" typeof="ListItem"><meta property="position" content="2">
            <a href="/hitman3/" property="item" typeof="WebPage" class="inactive"><span property="name">Hitman 3</span></a>
                </li>
          <li class="top"><a href="#top"><span>hoch</span></a>
</ul>
</nav>
        
<nav id="submenu">
<ul role="tablist">
      <li><a href="/hitman3/" title="Hitman 3 Infos" >Infos</a></li>
        <li><a href="/hitman3/news.html" title="Hitman 3 News, Tests und Artikel" class="active">News & Stories</a></li>
              <li><a href="/hitman3/forum.html" title="Hitman 3 Forum" >Forum</a></li>
        <li><a href="/hitman3/rss.xml" title="Mit unseren 'Hitman 3' Feed Immer auf dem Laufenden bleiben" >RSS-Feed</a></li>
    </ul>
</nav>


    <div id="mainContent" class="content ">
    
    
<div class="col8">

<article class="full" data-article="105017" data-hero="https://game7.de/img/hitman3.843.474.nYhf.1.jpg" data-track-content data-content-name="Hitman 3 DLC verschoben">

<header class="col12">
<h1>Hitman 3 DLC verschoben</h1>
<h2>Bis dahin viele weitere Inhalte</h2>
</header>

<section>
<main data-content-piece="Main">
<p>Der für "<a href="/hitman3/">Hitman 3</a>" <a href="/hitman3/news/menge-ankuendigungen-hitman-k7H/">angekündigte "Freelancer-Modus"</a> verzögert sich ein wenig. Einen genauen Termin gibt es noch nicht, das DLC erscheint allerdings erst in der zweiten Hälfte dieses Jahres. Entwicklerstudio <em>IO Interactive</em> gibt an, der Modus sei äußerst umfangreich. Da es die Spielerschaft "tiefer in das eintauchen lassen [soll], was ein Hitman-Spiel sein kann", wurde der Release verschoben.</p>

<figure class="img ratio16-9 1,8" data-ratio="16/9"><a href="https://game7.de/screenshots/view-nYhg.html" class="img item" target="_blank"><img src="/img/hitman3.640.1080.nYhg.0.jpg" alt="Screenshot" title="Hitman 3" data-imgCode="nYhg" itemprop="image" id="medianYhg" loading="lazy"></a></figure><p> </p>

<p>Es gibt allerdings auch gute Neuigkeiten, denn die Ambrose Island Map soll bereits im Juli und somit früher als gedacht erscheinen. Auch insgesamt wird es in den kommenden Wochen und Monaten nicht an neuen Inhalten mangeln. So sollen zukünftig mehr Verträge (Contracts) als üblich veröffentlicht werden. Der nächste Patch erscheint am 24. Mai, womit auch RayTracing für den PC verfügbar sein wird.</p>

<figure class="img ratio16-9 1,8" data-ratio="16/9"><a href="https://game7.de/screenshots/view-nYhf.html" class="img item" target="_blank"><img src="/img/hitman3.640.1080.nYhf.0.jpg" alt="Screenshot" title="Hitman 3" data-imgCode="nYhf" itemprop="image" id="medianYhf" loading="lazy"></a></figure><p> </p>
</main>
</section>

<section class="meta col8" data-content-piece="Comments">
  <span class="userActions">
  

  
</span>
    <time content="2022-05-09 16:30:00" datetime="2022-05-09T16:30:00+0200">09. Mai / 16:30</time>
    <span><a class="auhtor" href="/my/">Karl Wojciechowski</a></span>
  <span><a href="/news/">News</a></span>
</section>
</article>

<div class="links">
<a href="/hitman3/" >Hitman 3</a><a href="/pc/" >PC</a><a href="/ps4/" >PlayStation 4</a><a href="/xbox-one/" >Xbox One</a><a href="/playstation-5/" >PlayStation 5</a><a href="/xbox-series/" >Xbox Series X/S</a>  
</div>
</div>

<aside class="col4">
  <div class="links share">
        <a class="facebook icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgame7.de%2Fhitman3%2Fnews%2Fhitman-3-dlc-verschoben-dahin-kOr%2Findex.html%3Fref%3Dfb"></a>
        <a class="twitter icon" href="https://twitter.com/home?status=Hitman%203%20DLC%20verschoben%0ABis%20dahin%20viele%20weitere%20Inhalte%0Ahttps://game7.de/hitman3/news/hitman-3-dlc-verschoben-dahin-kOr/index.html%3Fref%3Dtw"></a>
        <a class="google icon"   href="https://plus.google.com/share?url=https%3A%2F%2Fgame7.de%2Fhitman3%2Fnews%2Fhitman-3-dlc-verschoben-dahin-kOr%2Findex.html%3Fref%3Dgp"></a>
    <a class="whatsapp icon" href="whatsapp://send?text=Hitman%203%20DLC%20verschoben%0Ahttps%3A%2F%2Fgame7.de%2Fhitman3%2Fnews%2Fhitman-3-dlc-verschoben-dahin-kOr%2Findex.html"></a>
  </div>
  <h2>Hitman 3</h2>







<div class="infos">
  <div class="col12 combox">
    <h3>Community</h3>
    <form action="comment" method="post">
<input type="hidden" name="unity" value="13605">
<input type="hidden" name="article" value="105017">

      <label>
    <input type="checkbox" name="privacy" value="accepted" required="required">
            Ich habe die <a href="/datenschutz.html">Datenschutzerklärung</a> gelesen und akzeptiere diese.
    </label>

        <input type="text" name="username" value="" placeholder="Dein Name" required="required">
      
  <textarea class="postText" rows="2" placeholder="Hier klicken um etwas zu Hitman 3 zu schreiben" name="comment" id="comment" required="required"></textarea>
  <input type="text" name="yourname" placeholder="Dein Name">
</form>


            <div class="posts scroller" data-comments='{"article": 105017}' id="comments"></div>
      
  <!-- generated 05/10/22 23:58:33 -->





  </div>
</div>


</aside>

    </div>
  </div>
  <div id="loadingG"></div>
  <!-- end main body -->
  
  <footer>
  <div>
    <ul>
      <li class="head">Kontakt</li>
      <li>Tel.: +49 5221 626 388-1</li>
      <li>Fax.: +49 5221 626 388-2</li>
      <li><a href="/cdn-cgi/l/email-protection#066f6860694661676b6331286263"><span class="__cf_email__" data-cfemail="1e777078715e797f737b29307a7b">[email&#160;protected]</span></a></li>
    </ul>

    <ul>
      <li class="head">Site Links</li>
      <li><a href="/impressum.html">Impressum</a></li>
      <li><a href="/datenschutz.html">Datenschutz</a></li>
      
    </ul>

    <ul>
      <li class="head">Social Media</li>
      <li><a href="//www.facebook.com/game7.de">game7 auf facebook</a></li>
      <li><a href="//twitter.com/Game7de">game7 auf twitter</a></li>
    </ul>
  
  </div>
  <p>&copy; 2022 &middot; Ein Projekt von <a href="http://7x-publishing.com/">7X publishing</a> &middot; <a href="http://www.bjoern-stengel.de/">Björn Stengel</a></p>
  </footer>
  <!-- end footer -->

</div>

<div class="add">
  <div class="fixed swiper canvas" id="right" data-swipe='{"speed":750,"slideElement":"div","slideClass":"item","keyboardControl":false,"mousewheelControl":false,"slidesPerView":1,"followFinger":false,"simulateTouch":false}'>
    <div class="base items">
      <div class="ad item"></div>
    </div>
  </div>
</div>

</div>





<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);
  _paq.push(['setCampaignNameKey', 'ref']);
  _paq.push(['trackPageView']);
  (function() {
    var u="//game7.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><img src="/piwik.php?idsite=1" style="border:0;" alt="" /></noscript>

<script async type="text/javascript" src="/js/head.js"></script>
<script type="text/javascript">
loadJs = setInterval(function() {
  if (typeof(head.js) == 'function') {
    clearInterval(loadJs);
    head.js(
      "/js/jquery.js", "/js/scripts.js", "/js/jquery.page.js", "/js/jAjax.js", "/js/jquery.privacy.js",

      function() {
        $('body').data('jquery', true);
        $('body').page('init');
        $('.nojs').removeClass('nojs');
      }
    
    );




  }
}, 250);
</script> 

</body>
</html>

