<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>XPG stellt Konzept-Maus mit integriertem 1TB-Speicher vor</title>
<meta name="author"      content="GAME7 - Aktuelle Hardware News">
<meta name="description" content="Der Gaming-Hardware Ableger des taiwanesischen Speicherherstellers ADATA, Xtreme Performance Gear XPG, hat eine neue Maus angekündigt, welche auf der CES...">
<meta name="robots"      content="index,follow">
<meta name="googlebot"   content="index,follow">
<meta name="generator"   content="contina cms / bjoern-stengel.de">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized"  content="320">
<meta name="viewport"         content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta name="application-name" content="GAME7">
<meta name="msapplication-config" content="/browserconfig.xml" >
<link rel="manifest" href="/manifest.json">
<meta name="news_keywords" content="hardwarexpg,stellt,konzept,maus,integriertem,speicher,spielebibliothek,handfläche">
<meta name="keywords" content="hardware,maus,speicher,gaming,angekündigt,großen,integriertem,über,mouse,vault,besonderheit,gezeigt,xtreme,gear,performance,stellt,adata,speicherherstellers,taiwanesischen,ableger,konzept" />
<link rel="alternate" type="application/rss+xml" href="https://game7.de/rss/news.xml" title="game7.de News">
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/large.css"   media="screen and (min-width: 1220px)">
<link rel="stylesheet" type="text/css" href="/css/small.css"  media="screen and (max-width: 1219px)">

<link rel="alternate" hreflang="ch-DE" href="https://www.games.ch/hardware/news/xpg-stellt-konzept-maus-integriertem-k54/">
<meta property="fb:pages" content="153914151291896">
<link rel="canonical" href="https://www.games.ch/hardware/news/xpg-stellt-konzept-maus-integriertem-k54/">
<link rel="amphtml" href="https://game7.de/hardware/news/xpg-stellt-konzept-maus-integriertem-k54/">
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="XPG stellt Konzept-Maus mit integriertem 1TB-Speicher vor - &quot;Spielebibliothek in deiner Handfläche&quot; ">
<meta property="og:description" content="Der Gaming-Hardware Ableger des taiwanesischen Speicherherstellers ADATA, Xtreme Performance Gear XPG, hat eine neue Maus angekündigt, welche auf der CES 2022 gezeigt werden soll. Als Besonderheit
wird die &quot;XPG Vault Gaming Mouse&quot; über einen integrierten 1TB großen SSD-Speicher verfügen..">
<meta property="og:url" content="https://game7.de/hardware/news/xpg-stellt-konzept-maus-integriertem-k54/?ref=fb">
<meta property="og:site_name" content="GAME7">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Game7de">
<meta name="twitter:title" content="XPG stellt Konzept-Maus mit integriertem 1TB-Speicher vor">
<meta name="twitter:description" content="&quot;Spielebibliothek in deiner Handfläche&quot;">


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://game7.de/hardware/news/xpg-stellt-konzept-maus-integriertem-k54/"
  },
  "headline": "XPG stellt Konzept-Maus mit integriertem 1TB-Speicher vor - "Spielebibliothek in deiner Handfläche"",
  "datePublished": "Sun, 26 Dec 2021 15:45:00 GMT",
  "dateModified": "Sun, 26 Dec 2021 15:39:26 GMT",
  "author": {
    "@type": "Person",
    "name": "Karl Wojciechowski"
  },
   "publisher": {
    "@type": "Organization",
    "name": "GAME7",
    "logo": {
      "@type": "ImageObject",
      "url": "https://game7.de/tpl/logo.amp.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Der Gaming-Hardware Ableger des taiwanesischen Speicherherstellers ADATA, Xtreme Performance Gear XPG, hat eine neue Maus angekündigt, welche auf der CES 2022 gezeigt werden soll. Als Besonderheit
wird die &quot;XPG Vault Gaming Mouse&quot; über einen integrierten 1TB großen SSD-Speicher verfügen."
}
</script>

<link rel="shortcut icon" href="/favicon.png">
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="nojs"  data-item="news-k54">

<div class="body">
<div class="header">
  <div class="wrapper">
    <div class="logo">
      <a href="/"><img src="/tpl/logo.svg" alt="Artikel und Gaming News"></a>
    </div>

    <form action="/spiele.html" method="get" class="search" id="searchForm">
      <label></label>
      
      <input type="search" id="q" name="q" value="" placeholder="Zum Suchen einfach Tippen" autocomplete="off" />
      
    </form>
    
    <a class="trigger">&#xe02b;</a>
    <div id="menuCanvas">
      <div id="user"></div>
      <nav class="main">
      <ul><li class=""><a id="3" class="" href="/index.html" title="Home"><span>Home</span></a></li>
<li class="more"><a id="6" class="" href="#" title=""><span>Spiele</span></a><ul><li class=""><a id="11" class="" href="/spiele.html" title=""><span>Alle Spiele</span></a></li>
<li class="more"><a id="46" class="" href="#" title=""><span>PlayStation</span></a><ul><li class=""><a id="13" class="" href="/ps4/" title=""><span>PlayStation 4</span></a></li>
<li class=""><a id="48" class="" href="/ps3/" title=""><span>PlayStation 3</span></a></li>
</ul>

</li>
<li class="more"><a id="45" class="" href="#" title=""><span>Xbox</span></a><ul><li class=""><a id="69" class="" href="/xbox-series/" title="Xbox Series X / S"><span>Xbox Series X/S</span></a></li>
<li class=""><a id="12" class="" href="/xbox-one/" title=""><span>Xbox One</span></a></li>
<li class=""><a id="49" class="" href="/xbox360/" title=""><span>Xbox 360</span></a></li>
</ul>

</li>
<li class="more"><a id="47" class="" href="#" title=""><span>Nintendo</span></a><ul><li class=""><a id="50" class="" href="/wii-u/" title=""><span>Nintendo Wii U</span></a></li>
<li class=""><a id="51" class="" href="/wii/" title=""><span>Nintendo Wii</span></a></li>
</ul>

</li>
</ul>

</li>
<li class=""><a id="16" class="" href="/news/" title=""><span>News & Stories</span></a></li>
<li class=""><a id="7" class="" href="/forum/index.html" title=""><span>Forum</span></a></li>
</ul>
      </nav>
    </div>
  </div>    
</div>

<div id="smallWrapper">
  <!-- begin main body -->
  <div id="mainBody">
    <nav class="breadcrumb">
<ul vocab="http://schema.org/" typeof="BreadcrumbList">
          <li property="itemListElement" typeof="ListItem"><meta property="position" content="1">
            <a href="/index.html" title="" property="item" typeof="WebPage"><span property="name">Home</span></a>
                </li>
              <li property="itemListElement" typeof="ListItem"><meta property="position" content="2">
            <a href="/hardware/" property="item" typeof="WebPage" class="inactive"><span property="name">Hardware</span></a>
                </li>
          <li class="top"><a href="#top"><span>hoch</span></a>
</ul>
</nav>
        
<nav id="submenu">
<ul role="tablist">
      <li><a href="/hardware/" title="Hardware Infos" >Infos</a></li>
        <li><a href="/hardware/spiele.html" title="Hardware Spiele" >Spiele</a></li>
        <li><a href="/hardware/news.html" title="Hardware News, Tests und Artikel" class="active">News & Stories</a></li>
        <li><a href="/hardware/release.html" >Release Termine</a></li>
        <li><a href="/hardware/forum.html" title="Hardware Forum" >Forum</a></li>
        <li><a href="/hardware/rss.xml" title="Mit unseren 'Hardware' Feed Immer auf dem Laufenden bleiben" >RSS-Feed</a></li>
    </ul>
</nav>


    <div id="mainContent" class="content ">
    
    
<div class="col8">

<article class="full" data-article="103130"  data-track-content data-content-name="XPG stellt Konzept-Maus mit integriertem 1TB-Speicher vor">

<header class="col12">
<h1>XPG stellt Konzept-Maus mit integriertem 1TB-Speicher vor</h1>
<h2>"Spielebibliothek in deiner Handfläche"</h2>
</header>

<section>
<main data-content-piece="Main">
<p>Der Gaming-<a href="/hardware/">Hardware</a> Ableger des taiwanesischen Speicherherstellers <em>ADATA</em>, <em>Xtreme Performance Gear</em> (<em>XPG</em>), hat eine neue Maus angekündigt, welche auf der CES 2022 gezeigt werden soll. Als Besonderheit wird die "XPG Vault Gaming Mouse" über einen integrierten 1TB großen SSD-Speicher verfügen.</p>

<p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Adata Announces XPG Gaming Mouse With 1TB SSD <a href="https://t.co/UGC1JqhRrf"><a href="https://t.co/UGC1JqhRrf" rel="external">https://t.co/UGC1JqhRrf</a></a> <a href="https://t.co/nE2obl4fjO">pic.twitter.com/nE2obl4fjO</a></p>&mdash; Tom&#39;s Hardware (@tomshardware) <a href="https://twitter.com/tomshardware/status/1474130847309705239?ref_src=twsrc%5Etfw">December 23, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>

<p>Die innovative Maus wird einen USB-C-Anschluss und eine Geschwindigkeit bis 985 MB/s aufweisen. Beworben wird sie mit den Worten "Spielebibliothek in deiner Handfläche." Die auf der Maus gespeicherten Spiele sollen mit einer eigenen Gaming-Software App von <em>XPG</em> gestartet werden, mit Möglichkeiten zur Integration aus den eigenen Gaming-Bibliotheken. Spezifische technische Daten wurden bisher nicht genannt und werden im Jahr 2022 erwartet.</p>
</main>
</section>

<section class="meta col8" data-content-piece="Comments">
  <span class="userActions">
  

  
</span>
    <time content="2021-12-26 16:45:00" datetime="2021-12-26T16:45:00+0100">26. Dez / 16:45</time>
    <span><a class="auhtor" href="/my/">Karl Wojciechowski</a></span>
  <span><a href="/news/">News</a></span>
</section>
</article>

<div class="links">
<a href="/hardware/" >Hardware</a>  
</div>
</div>

<aside class="col4">
  <div class="links share">
        <a class="facebook icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgame7.de%2Fhardware%2Fnews%2Fxpg-stellt-konzept-maus-integriertem-k54%2Findex.html%3Fref%3Dfb"></a>
        <a class="twitter icon" href="https://twitter.com/home?status=XPG%20stellt%20Konzept-Maus%20mit%20integriertem%201TB-Speicher%20vor%0A%22Spielebibliothek%20in%20deiner%20Handfl%C3%A4che%22%0Ahttps://game7.de/hardware/news/xpg-stellt-konzept-maus-integriertem-k54/index.html%3Fref%3Dtw"></a>
        <a class="google icon"   href="https://plus.google.com/share?url=https%3A%2F%2Fgame7.de%2Fhardware%2Fnews%2Fxpg-stellt-konzept-maus-integriertem-k54%2Findex.html%3Fref%3Dgp"></a>
    <a class="whatsapp icon" href="whatsapp://send?text=XPG%20stellt%20Konzept-Maus%20mit%20integriertem%201TB-Speicher%20vor%0Ahttps%3A%2F%2Fgame7.de%2Fhardware%2Fnews%2Fxpg-stellt-konzept-maus-integriertem-k54%2Findex.html"></a>
  </div>
  <h2>Hardware</h2>







<div class="infos">
  <div class="col12 combox">
    <h3>Community</h3>
    <form action="comment" method="post">
<input type="hidden" name="unity" value="2239">
<input type="hidden" name="article" value="103130">

      <label>
    <input type="checkbox" name="privacy" value="accepted" required="required">
            Ich habe die <a href="/datenschutz.html">Datenschutzerklärung</a> gelesen und akzeptiere diese.
    </label>

        <input type="text" name="username" value="" placeholder="Dein Name" required="required">
      
  <textarea class="postText" rows="2" placeholder="Hier klicken um etwas zu Hardware zu schreiben" name="comment" id="comment" required="required"></textarea>
  <input type="text" name="yourname" placeholder="Dein Name">
</form>


            <div class="posts scroller" data-comments='{"article": 103130}' id="comments"></div>
      
  <!-- generated 12/26/21 21:13:23 -->





  </div>
</div>


</aside>

    </div>
  </div>
  <div id="loadingG"></div>
  <!-- end main body -->
  
  <footer>
  <div>
    <ul>
      <li class="head">Kontakt</li>
      <li>Tel.: +49 5221 626 388-1</li>
      <li>Fax.: +49 5221 626 388-2</li>
      <li><a href="/cdn-cgi/l/email-protection#aac3c4ccc5eacdcbc7cf9d84cecf"><span class="__cf_email__" data-cfemail="0f666169604f686e626a38216b6a">[email&#160;protected]</span></a></li>
    </ul>

    <ul>
      <li class="head">Site Links</li>
      <li><a href="/impressum.html">Impressum</a></li>
      <li><a href="/datenschutz.html">Datenschutz</a></li>
      
    </ul>

    <ul>
      <li class="head">Social Media</li>
      <li><a href="//www.facebook.com/game7.de">game7 auf facebook</a></li>
      <li><a href="//twitter.com/Game7de">game7 auf twitter</a></li>
    </ul>
  
  </div>
  <p>&copy; 2021 &middot; Ein Projekt von <a href="http://7x-publishing.com/">7X publishing</a> &middot; <a href="http://www.bjoern-stengel.de/">Björn Stengel</a></p>
  </footer>
  <!-- end footer -->

</div>

<div class="add">
  <div class="fixed swiper canvas" id="right" data-swipe='{"speed":750,"slideElement":"div","slideClass":"item","keyboardControl":false,"mousewheelControl":false,"slidesPerView":1,"followFinger":false,"simulateTouch":false}'>
    <div class="base items">
      <div class="ad item"></div>
    </div>
  </div>
</div>

</div>





<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);
  _paq.push(['setCampaignNameKey', 'ref']);
  _paq.push(['trackPageView']);
  (function() {
    var u="//game7.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><img src="/piwik.php?idsite=1" style="border:0;" alt="" /></noscript>

<script async type="text/javascript" src="/js/head.js"></script>
<script type="text/javascript">
loadJs = setInterval(function() {
  if (typeof(head.js) == 'function') {
    clearInterval(loadJs);
    head.js(
      "/js/jquery.js", "/js/scripts.js", "/js/jquery.page.js", "/js/jAjax.js", "/js/jquery.privacy.js",

      function() {
        $('body').data('jquery', true);
        $('body').page('init');
        $('.nojs').removeClass('nojs');
      }
    
    );




  }
}, 250);
</script> 

</body>
</html>

