<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Dying Light 2: Dying 2 Know - #4 Abandoned Structures</title>
<meta name="author"      content="GAME7 - Aktuelle Dying Light 2: Stay Human News">
<meta name="description" content="Paulina wird die Zuschauer wieder mit den neuesten Informationen über die Welt von Dying Light 2 versorgen und dieses Mal Tymon Smektaa, den Lead Game...">
<meta name="robots"      content="index,follow">
<meta name="googlebot"   content="index,follow">
<meta name="generator"   content="contina cms / bjoern-stengel.de">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized"  content="320">
<meta name="viewport"         content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta name="application-name" content="GAME7">
<meta name="msapplication-config" content="/browserconfig.xml" >
<link rel="manifest" href="/manifest.json">
<meta name="news_keywords" content="dying,light,stay,humandying,know,abandoned,structures">
<meta name="keywords" content="dying,light,designer,game,lead,smektaa,tymon,versorgen,welt,über,informationen,neuesten,zuschauer,paulina,know,human,stay,befragen" />
<link rel="alternate" type="application/rss+xml" href="https://game7.de/rss/news.xml" title="game7.de News">
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/large.css"   media="screen and (min-width: 1220px)">
<link rel="stylesheet" type="text/css" href="/css/small.css"  media="screen and (max-width: 1219px)">

<link rel="alternate" hreflang="ch-DE" href="https://www.games.ch/dying-light-2/news/know-4-abandoned-structures-kv6/">
<meta property="fb:pages" content="153914151291896">
<link rel="canonical" href="https://game7.de/dying-light-2/news/know-4-abandoned-structures-kv6/">
<link rel="amphtml" href="https://game7.de/dying-light-2/news/know-4-abandoned-structures-kv6/">
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Dying Light 2: Dying 2 Know - #4 Abandoned Structures ">
<meta property="og:description" content="Paulina wird die Zuschauer wieder mit den neuesten Informationen über die Welt von Dying Light 2 versorgen und dieses Mal Tymon Smektaa, den Lead Game Designer, befragen..">
<meta property="og:url" content="https://game7.de/dying-light-2/news/know-4-abandoned-structures-kv6/?ref=fb">
<meta property="og:site_name" content="GAME7">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Game7de">
<meta name="twitter:title" content="Dying Light 2: Dying 2 Know">
<meta name="twitter:description" content="#4 Abandoned Structures">

<meta property="og:image" content="https://game7.de/img/yt.nNJ5_OEMCq4.843.500.1.jpg">
<meta name="twitter:image" content="https://game7.de/img/yt.nNJ5_OEMCq4.843.500.1.jpg">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://game7.de/dying-light-2/news/know-4-abandoned-structures-kv6/"
  },
  "headline": "Dying Light 2: Dying 2 Know - #4 Abandoned Structures",
  "image": {
    "@type": "ImageObject",
    "url": "https://game7.de/img/yt.nNJ5_OEMCq4.1000.500.1.jpg",
    "width": 1000,
    "height": 500
  },
  "datePublished": "Fri, 15 Oct 2021 11:45:00 GMT",
  "dateModified": "Fri, 15 Oct 2021 06:01:58 GMT",
  "author": {
    "@type": "Person",
    "name": "Roger"
  },
   "publisher": {
    "@type": "Organization",
    "name": "GAME7",
    "logo": {
      "@type": "ImageObject",
      "url": "https://game7.de/tpl/logo.amp.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Paulina wird die Zuschauer wieder mit den neuesten Informationen über die Welt von Dying Light 2 versorgen und dieses Mal Tymon Smektaa, den Lead Game Designer, befragen."
}
</script>

<link rel="shortcut icon" href="/favicon.png">
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="nojs"  data-item="news-kv6">

<div class="body">
<div class="header">
  <div class="wrapper">
    <div class="logo">
      <a href="/"><img src="/tpl/logo.svg" alt="Artikel und Gaming News"></a>
    </div>

    <form action="/spiele.html" method="get" class="search" id="searchForm">
      <label></label>
      
      <input type="search" id="q" name="q" value="" placeholder="Zum Suchen einfach Tippen" autocomplete="off" />
      
    </form>
    
    <a class="trigger">&#xe02b;</a>
    <div id="menuCanvas">
      <div id="user"></div>
      <nav class="main">
      <ul><li class=""><a id="3" class="" href="/index.html" title="Home"><span>Home</span></a></li>
<li class="more"><a id="6" class="" href="#" title=""><span>Spiele</span></a><ul><li class=""><a id="11" class="" href="/spiele.html" title=""><span>Alle Spiele</span></a></li>
<li class="more"><a id="46" class="" href="#" title=""><span>PlayStation</span></a><ul><li class=""><a id="13" class="" href="/ps4/" title=""><span>PlayStation 4</span></a></li>
<li class=""><a id="48" class="" href="/ps3/" title=""><span>PlayStation 3</span></a></li>
</ul>

</li>
<li class="more"><a id="45" class="" href="#" title=""><span>Xbox</span></a><ul><li class=""><a id="69" class="" href="/xbox-series/" title="Xbox Series X / S"><span>Xbox Series X/S</span></a></li>
<li class=""><a id="12" class="" href="/xbox-one/" title=""><span>Xbox One</span></a></li>
<li class=""><a id="49" class="" href="/xbox360/" title=""><span>Xbox 360</span></a></li>
</ul>

</li>
<li class="more"><a id="47" class="" href="#" title=""><span>Nintendo</span></a><ul><li class=""><a id="50" class="" href="/wii-u/" title=""><span>Nintendo Wii U</span></a></li>
<li class=""><a id="51" class="" href="/wii/" title=""><span>Nintendo Wii</span></a></li>
</ul>

</li>
</ul>

</li>
<li class=""><a id="16" class="" href="/news/" title=""><span>News & Stories</span></a></li>
<li class=""><a id="7" class="" href="/forum/index.html" title=""><span>Forum</span></a></li>
</ul>
      </nav>
    </div>
  </div>    
</div>

<div id="smallWrapper">
  <!-- begin main body -->
  <div id="mainBody">
    <nav class="breadcrumb">
<ul vocab="http://schema.org/" typeof="BreadcrumbList">
          <li property="itemListElement" typeof="ListItem"><meta property="position" content="1">
            <a href="/index.html" title="" property="item" typeof="WebPage"><span property="name">Home</span></a>
                </li>
              <li property="itemListElement" typeof="ListItem"><meta property="position" content="2">
            <a href="/dying-light-2/" property="item" typeof="WebPage" class="inactive"><span property="name">Dying Light 2: Stay Human</span></a>
                </li>
          <li class="top"><a href="#top"><span>hoch</span></a>
</ul>
</nav>
        
<nav id="submenu">
<ul role="tablist">
      <li><a href="/dying-light-2/" title="Dying Light 2: Stay Human Infos" >Infos</a></li>
        <li><a href="/dying-light-2/news.html" title="Dying Light 2: Stay Human News, Tests und Artikel" class="active">News & Stories</a></li>
              <li><a href="/dying-light-2/forum.html" title="Dying Light 2: Stay Human Forum" >Forum</a></li>
        <li><a href="/dying-light-2/rss.xml" title="Mit unseren 'Dying Light 2: Stay Human' Feed Immer auf dem Laufenden bleiben" >RSS-Feed</a></li>
    </ul>
</nav>


    <div id="mainContent" class="content ">
    
    
<div class="col8">

<article class="full" data-article="102132" data-hero="https://game7.de/img/yt.nNJ5_OEMCq4.843.500.1.jpg" data-track-content data-content-name="Dying Light 2: Dying 2 Know">

<header class="col12">
<h1>Dying Light 2: Dying 2 Know</h1>
<h2>#4 Abandoned Structures</h2>
</header>

<section>
<main data-content-piece="Main">
<p>Paulina wird die Zuschauer wieder mit den neuesten Informationen über die Welt von Dying Light 2 versorgen und dieses Mal Tymon Smektała, den Lead Game Designer, befragen.</p>

<p><figure class="img ratio16-9"><iframe width="640" height="360" src="//www.youtube.com/embed/nNJ5_OEMCq4" frameborder="0" allowfullscreen loading="lazy"></iframe></figure></p>

<p>Durch das City Alignment System können Spieler die Welt maßgeblich beeinflussen, dabei sind verlassene Strukturen eines der Hauptelemente. Durch ihre Entscheidungen verändern Spieler die Welt um sich herum und können sogar verlassene und zerstörte Gebäude in nützliche Orte verwandeln - nicht nur für die Hauptfigur, sondern auch für die gesamte Gemeinschaft, die in The City lebt.</p>
</main>
</section>

<section class="meta col8" data-content-piece="Comments">
  <span class="userActions">
  

  
</span>
    <time content="2021-10-15 13:45:00" datetime="2021-10-15T13:45:00+0200">15. Okt / 13:45</time>
    <span><a class="auhtor" href="/my/">Roger</a></span>
  <span><a href="/news/">News</a></span>
</section>
</article>

<div class="links">
<a href="/dying-light-2/" >Dying Light 2: Stay Human</a><a href="/pc/" >PC</a><a href="/ps4/" >PlayStation 4</a><a href="/xbox-one/" >Xbox One</a><a href="/nintendo-switch/" >Nintendo Switch</a><a href="/playstation-5/" >PlayStation 5</a><a href="/xbox-series/" >Xbox Series X/S</a>  
</div>
</div>

<aside class="col4">
  <div class="links share">
        <a class="facebook icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgame7.de%2Fdying-light-2%2Fnews%2Fknow-4-abandoned-structures-kv6%2Findex.html%3Fref%3Dfb"></a>
        <a class="twitter icon" href="https://twitter.com/home?status=Dying%20Light%202%3A%20Dying%202%20Know%0A%234%20Abandoned%20Structures%0Ahttps://game7.de/dying-light-2/news/know-4-abandoned-structures-kv6/index.html%3Fref%3Dtw"></a>
        <a class="google icon"   href="https://plus.google.com/share?url=https%3A%2F%2Fgame7.de%2Fdying-light-2%2Fnews%2Fknow-4-abandoned-structures-kv6%2Findex.html%3Fref%3Dgp"></a>
    <a class="whatsapp icon" href="whatsapp://send?text=Dying%20Light%202%3A%20Dying%202%20Know%0Ahttps%3A%2F%2Fgame7.de%2Fdying-light-2%2Fnews%2Fknow-4-abandoned-structures-kv6%2Findex.html"></a>
  </div>
  <h2>Dying Light 2: Stay Human</h2>







<div class="infos">
  <div class="col12 combox">
    <h3>Community</h3>
    <form action="comment" method="post">
<input type="hidden" name="unity" value="10871">
<input type="hidden" name="article" value="102132">

      <label>
    <input type="checkbox" name="privacy" value="accepted" required="required">
            Ich habe die <a href="/datenschutz.html">Datenschutzerklärung</a> gelesen und akzeptiere diese.
    </label>

        <input type="text" name="username" value="" placeholder="Dein Name" required="required">
      
  <textarea class="postText" rows="2" placeholder="Hier klicken um etwas zu Dying Light 2: Stay Human zu schreiben" name="comment" id="comment" required="required"></textarea>
  <input type="text" name="yourname" placeholder="Dein Name">
</form>


            <div class="posts scroller" data-comments='{"article": 102132}' id="comments"></div>
      
  <!-- generated 10/16/21 20:47:50 -->





  </div>
</div>


</aside>

    </div>
  </div>
  <div id="loadingG"></div>
  <!-- end main body -->
  
  <footer>
  <div>
    <ul>
      <li class="head">Kontakt</li>
      <li>Tel.: +49 5221 626 388-1</li>
      <li>Fax.: +49 5221 626 388-2</li>
      <li><a href="/cdn-cgi/l/email-protection#f891969e97b89f99959dcfd69c9d"><span class="__cf_email__" data-cfemail="523b3c343d1235333f37657c3637">[email&#160;protected]</span></a></li>
    </ul>

    <ul>
      <li class="head">Site Links</li>
      <li><a href="/impressum.html">Impressum</a></li>
      <li><a href="/datenschutz.html">Datenschutz</a></li>
      
    </ul>

    <ul>
      <li class="head">Social Media</li>
      <li><a href="//www.facebook.com/game7.de">game7 auf facebook</a></li>
      <li><a href="//twitter.com/Game7de">game7 auf twitter</a></li>
    </ul>
  
  </div>
  <p>&copy; 2021 &middot; Ein Projekt von <a href="http://7x-publishing.com/">7X publishing</a> &middot; <a href="http://www.bjoern-stengel.de/">Björn Stengel</a></p>
  </footer>
  <!-- end footer -->

</div>

<div class="add">
  <div class="fixed swiper canvas" id="right" data-swipe='{"speed":750,"slideElement":"div","slideClass":"item","keyboardControl":false,"mousewheelControl":false,"slidesPerView":1,"followFinger":false,"simulateTouch":false}'>
    <div class="base items">
      <div class="ad item"></div>
    </div>
  </div>
</div>

</div>





<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);
  _paq.push(['setCampaignNameKey', 'ref']);
  _paq.push(['trackPageView']);
  (function() {
    var u="//game7.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><img src="/piwik.php?idsite=1" style="border:0;" alt="" /></noscript>

<script async type="text/javascript" src="/js/head.js"></script>
<script type="text/javascript">
loadJs = setInterval(function() {
  if (typeof(head.js) == 'function') {
    clearInterval(loadJs);
    head.js(
      "/js/jquery.js", "/js/scripts.js", "/js/jquery.page.js", "/js/jAjax.js", "/js/jquery.privacy.js",

      function() {
        $('body').data('jquery', true);
        $('body').page('init');
        $('.nojs').removeClass('nojs');
      }
    
    );




  }
}, 250);
</script> 

</body>
</html>

