<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>CES 2022: HP präsentiert neue Gaming-Desktops</title>
<meta name="author"      content="GAME7 - Aktuelle CES - Consumer Electronics Show News">
<meta name="description" content="HP Inc. hat im Rahmen der CES sein neues Gaming-Lineup vorgestellt, darunter der OMEN 45L Desktop, der Victus by HP 15L Desktop und HPs erster...">
<meta name="robots"      content="index,follow">
<meta name="googlebot"   content="index,follow">
<meta name="generator"   content="contina cms / bjoern-stengel.de">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized"  content="320">
<meta name="viewport"         content="width=device-width, user-scalable=yes, initial-scale=1.0">
<meta name="application-name" content="GAME7">
<meta name="msapplication-config" content="/browserconfig.xml" >
<link rel="manifest" href="/manifest.json">
<meta name="news_keywords" content="gaming,consumer,electronics,showces,präsentiert,desktops,fortschritt,desktop">
<meta name="keywords" content="omen,gaming,desktop,consumer,notebooks,wurden,hinaus,monitor,konsolentauglicher,erster,victus,darunter,electronics,vorgestellt,lineup,neues,rahmen,desktops,präsentiert,show,aktualisiert" />
<link rel="alternate" type="application/rss+xml" href="https://game7.de/rss/news.xml" title="game7.de News">
<link rel="stylesheet" type="text/css" href="/css/style.css">
<link rel="stylesheet" type="text/css" href="/css/large.css"   media="screen and (min-width: 1220px)">
<link rel="stylesheet" type="text/css" href="/css/small.css"  media="screen and (max-width: 1219px)">

<link rel="alternate" hreflang="ch-DE" href="https://www.games.ch/ces/news/hp-praesentiert-gaming-desktops-k6x/">
<meta property="fb:pages" content="153914151291896">
<link rel="canonical" href="https://www.games.ch/ces/news/hp-praesentiert-gaming-desktops-k6x/">
<link rel="amphtml" href="https://game7.de/ces/news/hp-praesentiert-gaming-desktops-k6x/">
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="CES 2022: HP präsentiert neue Gaming-Desktops - Fortschritt im Desktop Gaming ">
<meta property="og:description" content="HP Inc. hat im Rahmen der CES sein neues Gaming-Lineup vorgestellt, darunter der OMEN 45L Desktop, der Victus by HP 15L Desktop und HPs erster konsolentauglicher OMEN 27u 4K Gaming Monitor. Darüber
hinaus wurden die OMEN 16 und 17 Notebooks aktualisiert..">
<meta property="og:url" content="https://game7.de/ces/news/hp-praesentiert-gaming-desktops-k6x/?ref=fb">
<meta property="og:site_name" content="GAME7">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Game7de">
<meta name="twitter:title" content="CES 2022: HP präsentiert neue Gaming-Desktops">
<meta name="twitter:description" content="Fortschritt im Desktop Gaming">


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://game7.de/ces/news/hp-praesentiert-gaming-desktops-k6x/"
  },
  "headline": "CES 2022: HP präsentiert neue Gaming-Desktops - Fortschritt im Desktop Gaming",
  "datePublished": "Wed, 05 Jan 2022 08:15:00 GMT",
  "dateModified": "Wed, 05 Jan 2022 08:20:18 GMT",
  "author": {
    "@type": "Person",
    "name": "Roger"
  },
   "publisher": {
    "@type": "Organization",
    "name": "GAME7",
    "logo": {
      "@type": "ImageObject",
      "url": "https://game7.de/tpl/logo.amp.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "HP Inc. hat im Rahmen der CES sein neues Gaming-Lineup vorgestellt, darunter der OMEN 45L Desktop, der Victus by HP 15L Desktop und HPs erster konsolentauglicher OMEN 27u 4K Gaming Monitor. Darüber
hinaus wurden die OMEN 16 und 17 Notebooks aktualisiert."
}
</script>

<link rel="shortcut icon" href="/favicon.png">
</head>

<body itemscope itemtype="http://schema.org/WebPage" class="nojs"  data-item="news-k6x">

<div class="body">
<div class="header">
  <div class="wrapper">
    <div class="logo">
      <a href="/"><img src="/tpl/logo.svg" alt="Artikel und Gaming News"></a>
    </div>

    <form action="/spiele.html" method="get" class="search" id="searchForm">
      <label></label>
      
      <input type="search" id="q" name="q" value="" placeholder="Zum Suchen einfach Tippen" autocomplete="off" />
      
    </form>
    
    <a class="trigger">&#xe02b;</a>
    <div id="menuCanvas">
      <div id="user"></div>
      <nav class="main">
      <ul><li class=""><a id="3" class="" href="/index.html" title="Home"><span>Home</span></a></li>
<li class="more"><a id="6" class="" href="#" title=""><span>Spiele</span></a><ul><li class=""><a id="11" class="" href="/spiele.html" title=""><span>Alle Spiele</span></a></li>
<li class="more"><a id="46" class="" href="#" title=""><span>PlayStation</span></a><ul><li class=""><a id="13" class="" href="/ps4/" title=""><span>PlayStation 4</span></a></li>
<li class=""><a id="48" class="" href="/ps3/" title=""><span>PlayStation 3</span></a></li>
</ul>

</li>
<li class="more"><a id="45" class="" href="#" title=""><span>Xbox</span></a><ul><li class=""><a id="69" class="" href="/xbox-series/" title="Xbox Series X / S"><span>Xbox Series X/S</span></a></li>
<li class=""><a id="12" class="" href="/xbox-one/" title=""><span>Xbox One</span></a></li>
<li class=""><a id="49" class="" href="/xbox360/" title=""><span>Xbox 360</span></a></li>
</ul>

</li>
<li class="more"><a id="47" class="" href="#" title=""><span>Nintendo</span></a><ul><li class=""><a id="50" class="" href="/wii-u/" title=""><span>Nintendo Wii U</span></a></li>
<li class=""><a id="51" class="" href="/wii/" title=""><span>Nintendo Wii</span></a></li>
</ul>

</li>
</ul>

</li>
<li class=""><a id="16" class="" href="/news/" title=""><span>News & Stories</span></a></li>
<li class=""><a id="7" class="" href="/forum/index.html" title=""><span>Forum</span></a></li>
</ul>
      </nav>
    </div>
  </div>    
</div>

<div id="smallWrapper">
  <!-- begin main body -->
  <div id="mainBody">
    <nav class="breadcrumb">
<ul vocab="http://schema.org/" typeof="BreadcrumbList">
          <li property="itemListElement" typeof="ListItem"><meta property="position" content="1">
            <a href="/index.html" title="" property="item" typeof="WebPage"><span property="name">Home</span></a>
                </li>
              <li property="itemListElement" typeof="ListItem"><meta property="position" content="2">
            <a href="/ces/" property="item" typeof="WebPage" class="inactive"><span property="name">CES - Consumer Electronics Show</span></a>
                </li>
          <li class="top"><a href="#top"><span>hoch</span></a>
</ul>
</nav>
        
<nav id="submenu">
<ul role="tablist">
      <li><a href="/ces/" title="CES - Consumer Electronics Show Infos" >Infos</a></li>
        <li><a href="/ces/news.html" title="CES - Consumer Electronics Show News, Tests und Artikel" class="active">News & Stories</a></li>
              <li><a href="/ces/forum.html" title="CES - Consumer Electronics Show Forum" >Forum</a></li>
        <li><a href="/ces/rss.xml" title="Mit unseren 'CES - Consumer Electronics Show' Feed Immer auf dem Laufenden bleiben" >RSS-Feed</a></li>
    </ul>
</nav>


    <div id="mainContent" class="content ">
    
    
<div class="col8">

<article class="full" data-article="103223"  data-track-content data-content-name="CES 2022: HP präsentiert neue Gaming-Desktops">

<header class="col12">
<h1>CES 2022: HP präsentiert neue Gaming-Desktops</h1>
<h2>Fortschritt im Desktop Gaming</h2>
</header>

<section>
<main data-content-piece="Main">
<p>HP Inc. hat im Rahmen der CES sein neues Gaming-Lineup vorgestellt, darunter der OMEN 45L Desktop, der Victus by HP 15L Desktop und <a href="/hp/">HP</a>s erster konsolentauglicher OMEN 27u 4K Gaming Monitor. Darüber hinaus wurden die OMEN 16 und 17 Notebooks aktualisiert.</p>

<p>Der <strong>OMEN 45L Desktop</strong> bietet eine revolutionäre, patentierte CPU-Kühllösung, die sogenannte OMEN Cryo Chamber. Dieses Fach befindet sich bis zu 43mm oberhalb des Haupttowers und beherbergt einen 360-mm-AiO-Flüssigkeitskühler – dieser hält die CPU-Temperaturen unter Volllast um 6°C niedriger als ein identisches Modell ohne diese Funktion. Er funktioniert, indem er kältere Umgebungsluft von ausserhalb des Desktops ansaugt, um den Kühler zu kühlen, anstatt die Luft im Hauptinnenraum zu nutzen, die aktiv von der CPU, GPU und anderen Komponenten erwärmt wird. Der kürzlich vorgestellte OMEN 40L Desktop bietet Konfigurationsmöglichkeiten für Gaming-Bedürfnisse im Einsteiger- und mittleren Segment, jedoch ohne die OMEN Cryo Chamber4 und mit einem 120-mm-Lüfter weniger.</p>

<h3>Weitere Merkmale des OMEN 45L Desktop</h3>

<p><strong>Maximale Leistung:</strong> Dank des maximalen NVIDIA GeForce RTX™ 3090 Grafikprozessors mit 24 GB GDDR6X-Speicher oder einer AMD Radeon™ RX 6700 XT mit der brandneuen Infinity Cache-Technologie werden virtuelle Welten zum Leben erweckt. Mit den neuesten Intel Core i9-12900K Prozessoren der 12. Generation oder den Octa-Core AMD Ryzen 9 5900XProzessoren , die beide mit Shin-Etsu MicroSi Extreme Thermal Paste beschichtet sind, läuft das Gameplay besonders flüssig. Das Modell verfügt über Windows 11.</p>

<p><strong>Erstklassige Komponenten:</strong> Mit bis zu 64 GB HyperX DDR4 3733 MHz Arbeitsspeicher ist die parallele Nutzung von Spielen und einer Vielzahl von Apps problemlos möglich. Bis zu 2 x 2 TB WD Black M.2 PCIe NVMe SSDs sowie usätzliche Speicherunterstützung für 2 x 2,5" SATA SSDs und 2 x 3,5" SATA HDDs ermöglichen den schnellen Zugriff auf alle notwendigen Ressourcen. Der PC wird mit einem Cooler Master 80 PLUS Gold ATX-Netzteil mit bis zu 800W zuverlässig mit Strom versorgt. Sieben Cooler Master 120-mm-Lüfter mit Unterstützung für ARGB-Beleuchtung, die über den OMEN Gaming Hub gesteuert werden, halten das Innere kühl.</p>

<p><strong>Einfaches Aufrüsten:</strong> Das Aufrüsten von Komponenten ist ohne Werkzeug über Front- und Seitenteile mit seitlichen Abdeckungsschlössern problemlos möglich. Das Gehäuse bietet ausserdem ein ATX-Motherboard, eine Grafikkarte mit drei Steckplätzen in voller Länge und ein ATX-Netzteil mit bis zu 200 mm Durchmesser.</p>

<p><strong>Ultimative Kontrolle:</strong> Der OMEN Gaming Hub, mit dem leistungsstarke interne Funktionen wie Undervolting, Performance Mode, Network Booster und System Vitals genutzt werden können, ist vorinstalliert. Darüber hinaus bietet der Hub Zugang zu weiteren Funktionen wie Coaching, Rewards, Oasis Live und OMEN Light Studio.</p>

<h2>Hochwertiges Gaming für jeden Lebensstil</h2>

<p>Der <strong>Victus by HP 15L Desktop</strong> ist der erste Desktop der Victus Reihe und bietet ein kompaktes Design mit zwei Farboptionen in Mica Silver und Ceramic White sowie dem individualisierbaren RGB Infinity Mirror-Logo. Er bietet hervorragende Spieleleistung in der Maximalausstattung mit einer NVIDIA GeForce RTX 3060 Ti oder einer AMD Radeon RX 6600 XT Grafikkarte. Die neuen Intel Core i7-Prozessoren der 12. Generation oder die neuesten AMD Ryzen™7-Prozessoren der 5000G-Serie und bis zu 32 GB DDR4-RAM runden das Angebot ab.</p>

<p>Der <strong>OMEN 27u 4K-Gaming-Monitor</strong> ist der erste HDMI 2.1-Monitor von OMEN und gleichzeitig der erste Plug-and-Play-fähige Gaming-Monitor für Next-Gen-Konsolen. Der Monitor erfüllt den wachsenden Standard mit einer Bildwiederholrate von 1ms und bietet gleichzeitig 4K UHD-Gaming. Zu den erweiterten Funktionen gehören:</p>

<p><strong>Spektakuläre Grafik:</strong> Die AMD FreeSync Premium Pro Technologie bietet eine niedrige Latenz mit einem breiten adaptiven Bildwiederholfrequenzbereich. Die IPS-Oxid-Panel-Technologie mit VESA Display HDR 400, DCI-P3 95 Prozent, 450 nits Helligkeit und echten 8-Bit-Farben ermöglicht dazu lebendige und farbenfrohe Spiele.</p>

<p><strong>Bereit für Next-Gen-Konsolen:</strong> PS5- und Xbox Series X-Exklusivtitel werden über ein HDMI 2.1-Kabel in bester Optik mit Unterstützung für 4K16, 120 Hz und VESA Display HDR 400 wiedergegeben. Die Nintendo Switch wird ebenfalls mit ihren maximalen Spezifikationen unterstützt. Schnelles und einfaches Konsolenspiel wird durch die erstmals in einen OMEN-Monitor integrierten Lautsprecher weiter verbessert, so dass die Spieler direkt ins Spiel einsteigen können.</p>

<p><strong>Entspannteres Spielen:</strong> Dies ist der erste OMEN-Monitor mit einem vierseitigen Mikro-Bezel-Design. Ausserdem ist er mit HP Eye Ease mit Eyesafe-Zertifizierung ausgestattet, um die Belastung der Augen beim Spielen zu reduzieren.</p>

<p>Die <strong>OMEN 16</strong> und <strong>OMEN 17</strong> Notebooks erhalten ein umfangreiches Upgrade mit den neuesten GeForce RTX 3070Ti und GeForce 3080Ti Laptop-GPUs. Ausserdem werden die Notebooks mit den neuesten Intel Core-Prozessoren der 12. Generation ausgestattet.</p>

<h2>HyperX Portfolio</h2>

<p>Die HP Gaming-Partner bei HyperX haben auf der CES ebenfalls einige spektakuläre neue Gaming-Produkte angekündigt, darunter das HyperX Cloud Alpha Wireless GamingHeadset mit bis zu 300 Stunden Akkulaufzeit. </p>

<h3>Preise und Verfügbarkeiten</h3>

<ul>
<li>Der OMEN by HP 45L Gaming Desktop PC ist in der Schweiz voraussichtlich ab Februar 2022 erhältlich ab einem UVP von CHF 2'099 (Intel) bzw. CHF 1'999 (AMD).</li>
<li>Der Victus by HP 15L Gaming Desktop PC ist in der Schweiz voraussichtlich ab Februar erhältlich ab einem UVP von CHF 949.</li>
<li>Der OMEN by HP 27u 4K Gaming Monitor ist in der Schweiz voraussichtlich ab April
erhältlich.</li>
<li>Der OMEN by HP 16 Gaming Laptop mit RTX 3070Ti ist in der Schweiz voraussichtlich ab Mai 2022 erhältlich ab einem UVP von CHF 2‘099. </li>
<li>Der OMEN by HP 17 Gaming Laptop mit RTX 3070Ti ist in der Schweiz voraussichtlich ab März 2022 erhältlich ab einem UVP von CHF 1‘799.</li>
</ul>
</main>
</section>

<section class="meta col8" data-content-piece="Comments">
  <span class="userActions">
  

  
</span>
    <time content="2022-01-05 09:15:00" datetime="2022-01-05T09:15:00+0100">05. Jan 2022 / 09:15</time>
    <span><a class="auhtor" href="/my/">Roger</a></span>
  <span><a href="/news/">News</a></span>
</section>
</article>

<div class="links">
<a href="/ces/" >CES - Consumer Electronics Show</a><a href="/pc/" >PC</a><a href="/hp/" >HP</a>  
</div>
</div>

<aside class="col4">
  <div class="links share">
        <a class="facebook icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgame7.de%2Fces%2Fnews%2Fhp-praesentiert-gaming-desktops-k6x%2Findex.html%3Fref%3Dfb"></a>
        <a class="twitter icon" href="https://twitter.com/home?status=CES%202022%3A%20HP%20pr%C3%A4sentiert%20neue%20Gaming-Desktops%0AFortschritt%20im%20Desktop%20Gaming%0Ahttps://game7.de/ces/news/hp-praesentiert-gaming-desktops-k6x/index.html%3Fref%3Dtw"></a>
        <a class="google icon"   href="https://plus.google.com/share?url=https%3A%2F%2Fgame7.de%2Fces%2Fnews%2Fhp-praesentiert-gaming-desktops-k6x%2Findex.html%3Fref%3Dgp"></a>
    <a class="whatsapp icon" href="whatsapp://send?text=CES%202022%3A%20HP%20pr%C3%A4sentiert%20neue%20Gaming-Desktops%0Ahttps%3A%2F%2Fgame7.de%2Fces%2Fnews%2Fhp-praesentiert-gaming-desktops-k6x%2Findex.html"></a>
  </div>
  <h2>CES - Consumer Electronics Show</h2>







<div class="infos">
  <div class="col12 combox">
    <h3>Community</h3>
    <form action="comment" method="post">
<input type="hidden" name="unity" value="13300">
<input type="hidden" name="article" value="103223">

      <label>
    <input type="checkbox" name="privacy" value="accepted" required="required">
            Ich habe die <a href="/datenschutz.html">Datenschutzerklärung</a> gelesen und akzeptiere diese.
    </label>

        <input type="text" name="username" value="" placeholder="Dein Name" required="required">
      
  <textarea class="postText" rows="2" placeholder="Hier klicken um etwas zu CES - Consumer Electronics Show zu schreiben" name="comment" id="comment" required="required"></textarea>
  <input type="text" name="yourname" placeholder="Dein Name">
</form>


            <div class="posts scroller" data-comments='{"article": 103223}' id="comments"></div>
      
  <!-- generated 01/05/22 10:55:34 -->





  </div>
</div>


</aside>

    </div>
  </div>
  <div id="loadingG"></div>
  <!-- end main body -->
  
  <footer>
  <div>
    <ul>
      <li class="head">Kontakt</li>
      <li>Tel.: +49 5221 626 388-1</li>
      <li>Fax.: +49 5221 626 388-2</li>
      <li><a href="/cdn-cgi/l/email-protection#f29b9c949db295939f97c5dc9697"><span class="__cf_email__" data-cfemail="bfd6d1d9d0ffd8ded2da8891dbda">[email&#160;protected]</span></a></li>
    </ul>

    <ul>
      <li class="head">Site Links</li>
      <li><a href="/impressum.html">Impressum</a></li>
      <li><a href="/datenschutz.html">Datenschutz</a></li>
      
    </ul>

    <ul>
      <li class="head">Social Media</li>
      <li><a href="//www.facebook.com/game7.de">game7 auf facebook</a></li>
      <li><a href="//twitter.com/Game7de">game7 auf twitter</a></li>
    </ul>
  
  </div>
  <p>&copy; 2022 &middot; Ein Projekt von <a href="http://7x-publishing.com/">7X publishing</a> &middot; <a href="http://www.bjoern-stengel.de/">Björn Stengel</a></p>
  </footer>
  <!-- end footer -->

</div>

<div class="add">
  <div class="fixed swiper canvas" id="right" data-swipe='{"speed":750,"slideElement":"div","slideClass":"item","keyboardControl":false,"mousewheelControl":false,"slidesPerView":1,"followFinger":false,"simulateTouch":false}'>
    <div class="base items">
      <div class="ad item"></div>
    </div>
  </div>
</div>

</div>





<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['enableLinkTracking']);
  _paq.push(['setCampaignNameKey', 'ref']);
  _paq.push(['trackPageView']);
  (function() {
    var u="//game7.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><img src="/piwik.php?idsite=1" style="border:0;" alt="" /></noscript>

<script async type="text/javascript" src="/js/head.js"></script>
<script type="text/javascript">
loadJs = setInterval(function() {
  if (typeof(head.js) == 'function') {
    clearInterval(loadJs);
    head.js(
      "/js/jquery.js", "/js/scripts.js", "/js/jquery.page.js", "/js/jAjax.js", "/js/jquery.privacy.js",

      function() {
        $('body').data('jquery', true);
        $('body').page('init');
        $('.nojs').removeClass('nojs');
      }
    
    );




  }
}, 250);
</script> 

</body>
</html>

